☭ Russia, Ucraina & CCCP ! Forum concernente Russia, Ucraina e ex Unione Sovietica☭ Russia, Ucraina & CCCP !
☭ Russia, Ucraina & CCCP ! > Forum Russia-Italia > Calderone > Messaggi di servizio

Problei ad accedere nel forum

RSS
Autore
Giorno e Ora
Messaggio Operazioni
Andrea Bruno
male
customercare@officialguide.info
Webmaster

Negli ultimi giorni in forum a causa di problemi tecnici, era inaccessibile: Difficoltà nel loggarsi con mancato riconoscimento della password.
Ieri ho faticato mica da ridere per sistemare le cose che non andavano: Si è trattato di effetti collaterali di incompatibilità con le nuove parti software aggiunte di recente.
Non mi è mai capitato di dover faticare come ho fatto ieri nel sistemare le cose.. la diagnostica era impossibil.. se si notano altre cose che non vanno, potete utilizzare il forum per segnalarmele!
Ilcontepalatino Ilcontepalatino
male
ispmark@mail.ru
Ilcontepalatino

Ora riesco a loggarmi, trovo solo qualche difficoltà nella lettura del nuovo skin e la musichetta rallenta molto.
Andrea Bruno
male
customercare@officialguide.info
Webmaster

Il forum praticamente è rimasto inaccessibile fino ad oggi per bugs dovuti all'aggiornamento software.
Ora ho apportato le ultime correzioni smile_thinking
Fausto Mantesso
male
fausto.mantesso@libero.it
Fausto45

Prova di accesso.
Finalmente ci sono riuscito.
Web. Che grafica hai usato, non c'era una cosa più semplice, più chiara, più leggibile, daccordo le novità, ma ora non riesco a leggere le parole.


Fausto.:'(
Ilcontepalatino Ilcontepalatino
male
ispmark@mail.ru
Ilcontepalatino

Concordo con Fausto, ti prego Andrea torna al vecchio skin e togli la musichetta che rallenta di molto il browser.
Ciao
Inverno Rosso
male
invernorosso@email.it
Invernorosso

Urca...smile_whatchutalkingabout sono entrato tramite l'indirizzo www.komunalka.net e sembra il forum dei fans di Darth Vader!!!
Provate ad entrare come http://www.forumrussiaitalia.com/
Джорджо Рианна
male
giorgiorianna@tiscali.it
Giorgiorianna

ahahahahaah !!! che figata !!!
Svetlana Reout
female
mirto16@yahoo.it
Sweet

Si!...ho avuto problemi per entrare..non riconosceva il pass...Ora entrata!Tutto ok..tranne che la nuova versione,Andrea,non è il max!pesante...la musichetta aumenta desiderio di abbandonare sito al più presto possibile!!!e da togliere assolutamente...secondo me..sun
Guido Eugenio
male
jenkaitalii@hotmail.com
Theo

Con la nuova skin di komunalka rinuncio a loggarmi sul forum.. tra la musica scassa soccerballsoccerball balle, che spesso si incanta quando si scrive, aggiunta ai font da far venire il vomito dopo un po' di lettura, il Webmaster ha trovato il modo migliore per far scappare chi accede da quell'indirizzo url..
Senza voler entrare in polemica giacché ogniuno si gestisce il proprio sito come gli pare e piace.. ma vorrei sol dire che siti con musichetta e skin di questo tipo andavano anni fa', ora sono relegati alle pagine di sgrillettate che scrivono dentro a myspace o splinder; quella però è gente che, senza capire una mazza di cosa sia fidelizzare lettori e visitatori, pensano solo a creare effetti strabilianti nelle pagine del blog per dare parvenza di grandi conoscitori di html, php, aspx, ecc., ecc. ...

Volevo anche ringraziare il censore supervisore (non il Webmaster con cui già ho parlato e mi ha detto di non essere stato lui) del gruppo "russologia" (intendo quello in lingua italiana) su facebook. La scorsa notte ha deciso di segnalarmi come spam dopo 5 minuti che avevo postato il link del blog ove scrivo.
Giacché il Blog è in tema Russia e San Pietroburgo non comprendo il gesto.. mica ho inserito un link ad un sito porno! E poi su facebook quella funzione è prevista altrimenti non ci sarebbe.. magari è che prima di usare il ban bisognerebbe conoscere meglio le regole della condivisione di contenuti a tema. Oltretutto, se proprio dovevi farlo, potevi cancellare il post piuttosto che usare lo strumento dello spam.. visto che, con quest'ultimo, mi hai interdetto la possibilità di poter scrivere nel gruppo russologia.. comunque grazie e a buon rendere!
Inverno Rosso
male
invernorosso@email.it
Invernorosso

Invernorosso:
Urca...smile_whatchutalkingabout sono entrato tramite l'indirizzo www.komunalka.net e sembra il forum dei fans di Darth Vader!!!Provate ad entrare come http://www.forumrussiaitalia.com/
dimenticavo, si puo' entrare anche da qui:
http://www.russologia.com
Ilcontepalatino Ilcontepalatino
male
ispmark@mail.ru
Ilcontepalatino

@ Webmaster

Fino a quanto dura questo cambiamento?
Andrea Bruno
male
customercare@officialguide.info
Webmaster

E' troppo presto per lamentarvi: Non avete ancora visto nulla..
Guido Eugenio
male
jenkaitalii@hotmail.com
Theo

Scrivo qui perché mi rimane complicato aprire un nuovo topic. Ci sono due problemini:

1. Non si riesce a mettere un'immagine nel post. Cioè dopo averla selezionata vedo la piccola anteprima ma poi, a pubblicazione fatta, non appare.

2. Se clicco sulla categoria "Messaggi di Servizio" (o nella descrizione della categoria) o in qualsiasi altra, invece che arrivare ai 3ad che la riguardano si apre il forum nel classico tema di sempre.
Andrea Bruno
male
customercare@officialguide.info
Webmaster

foto
Stò aggiornando il software e ci sono errori quà e la che credo d'aver sistemato.
Andrea Bruno
male
customercare@officialguide.info
Webmaster

Theo:
2. Se clicco sulla categoria "Messaggi di Servizio" (o nella descrizione della categoria) o in qualsiasi altra, invece che arrivare ai 3ad che la riguardano si apre il forum nel classico tema di sempre.

Di recente ho implementato un algoritmo multy-thread per integragire con il forum e che spreme come un limone la CPU del server.. il servizio di hosting si se ne è accorto e ho dovuto riattivare il vecchio algoritmo a thread singolo che ancora non supportava la suddivisione in categorie. Ora ho aggiornato anche l'algoritmo a thread singolo.
Andrea Bruno
male
customercare@officialguide.info
Webmaster

Tigre siberiana
Tigre siberiana
Prova inserimento foto
Guido Eugenio
male
jenkaitalii@hotmail.com
Theo

Webmaster:
Prova inserimento foto

A me non funge.
Però, la differenza, è che io tento di postare un'immagine caricata appena ieri, e che quindi non era nell'album. Ho anche provato a ricaricarla, nulla da fare, non va.
Ed infatti.. ho fatto la prova, se ne seleziono una di quelle che son da tempo nel mio album, allora si, risulta visibile nel post.

Il problema sorge solo con immagini aggiunte adesso.
Andrea Bruno
male
customercare@officialguide.info
Webmaster

Andrea Bruno: Il deserto dei tartari
Andrea Bruno
Il deserto dei tartari
Adesso dovrebbe funzionare. Il caricamento dell'elenco delle foto ora avviene in un thread separato da quello del browser in questo modo non ci sono blocchi.
Ilcontepalatino Ilcontepalatino
male
ispmark@mail.ru
Ilcontepalatino

Ciao Andrea solo oggi vedo il forum, nei giorni precedenti niente..forse siamo ancora nella fase di cambio server. Se puo' esserti di aiuto forse una sezione che raggruppa i nuovi messaggi potrebbe essere utile, visto che ora le discussioni sono raccolte in discussioni specifiche.
Ciao
Andrea Bruno
male
customercare@officialguide.info
Webmaster

Avevo in programma di passare al nuovo server e rimettere apposto il sito per fine mese, poi invece ho fatto tutto questa mattina.
Le ultime 3 discussioni si vedono in homeage.
L'ultima versione del software gira velocissima.